xrx 125 lc springt nicht an




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner Hyosung

xrx 125 lc springt nicht an

Beitragvon Sepp » Mi 25. Dez 2013, 13:16

Hallo liebe Hyosungfreunde,

seit knapp fünf Monaten bin ich stolzer Besitzer einer Hyosung xrx 125 lc (Enduro). War sehr zufrieden bis jetzt. :cry: Sie war vor kurzem bei der ersten Inspektion danach stand sie bei meinen Großeltern im Schuppen. Als ich sie vorgestern anmachen wollte tute sich nichts haben nach der Zündkerze geguckt diese funkte nicht also haben wir eine neue gekauft aber bei ihr war das selbe Problem. Ich denke nicht das es die Zündspule ist den sie gibt ja ein ton von sich. Batterie ist voll aufgeladen.

Danke im Voraus für eure Antworten hoffe ihr könnt mir helfen :roll:

mfg Sepp
Sepp
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 4
Registriert: Di 27. Aug 2013, 11:32
Motorrad: XRX 125 LC
EZ (Jahr): 2013
Modelljahr: 2013

von Anzeige » Mi 25. Dez 2013, 13:16

Anzeige
 

Re: xrx 125 lc springt nicht an

Beitragvon Mic100 » Mi 25. Dez 2013, 15:05

setz dich mit deinem Dealer in Verbindung, schraub nicht daran rum du hast doch Garantie!
... geradeaus kann jeder..
www.quad-zweiradcenter.de

Ich bin dabei GermanTwinTrophy 2018

Gruß Mic#100
Mic100
Hyosung Händler
Hyosung Händler
 
Beiträge: 619
Registriert: Mo 30. Apr 2012, 08:03
Wohnort: 14959 Klein Schulzendorf
Motorrad: Duc696 + ZXR750RR SP
EZ (Jahr): 1991
Modelljahr: 1991

Re: xrx 125 lc springt nicht an

Beitragvon Sepp » Mi 25. Dez 2013, 16:40

ja das werde ich tun aber wenns nur eine Kleinigkeit ist. Es kann ja sein das ich was falsch mache. Der Killschalter ist es auch nicht.
Sepp
Fahrradfahrer
Fahrradfahrer
 
Beiträge: 4
Registriert: Di 27. Aug 2013, 11:32
Motorrad: XRX 125 LC
EZ (Jahr): 2013
Modelljahr: 2013

Re: xrx 125 lc springt nicht an

Beitragvon lucky cruiser » Do 26. Dez 2013, 10:57

Die Gefahr, sich beim Freundlichen wegen einer "Kleinigkeit" zu blamieren, ist ein notwendiges Übel und muss mannhaft ertragen werden :-). Der hat in seinem Leben auch schon mehr Geschichten gehört und Fehler gesehen, als du dir ausdenken kannst. Dürfte daher eher draufkommen als du. Und selbst wenn es nur eine "Kleinigkeit" ist, die deine Zündkerze(n) davon abgehalten hat bzw. haben, zu funken, hast du beim nächsten Mal einen Prüfpunkt mehr ;)
Also hab' Vertrauen und schieb deine Mühle zu ihm hin. Wenn die Garantie abgelaufen ist, können wir hier gerne mit dir tüfteln und über Zündspulentöne parlieren :-D
in dubio pro "hyo"
If you can't fix it with a hammer, it might be an electrical problem.
Benutzeravatar
lucky cruiser
Lebende Legende
Lebende Legende
 
Beiträge: 3666
Registriert: Di 22. Nov 2011, 23:09
Wohnort: NRW
Motorrad: ST 700i, ex MZ 1000 S(T)
EZ (Jahr): 2011
Modelljahr: 2010



Ähnliche Beiträge


TAGS

Zurück zu Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron