Lima Stecker verbrannt




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GV 650

Lima Stecker verbrannt

Beitragvon Gesiima » Di 28. Mai 2019, 22:39

Hallo da draußen,
Nachdem ich feststellen musste, dass während der Fahrt der Akku nicht ordentlich geladen wurde, habe ich heute herausgefunden warum. Die Bilden sagen wohl alles.
Neue Stecker sind bestellt und ich werde wohl alle Steckverbindungen einmal prüfen.
Bild

Bild

Bild

Bild
Gesiima
Fahrschüler
Fahrschüler
 
Beiträge: 80
Registriert: Sa 29. Dez 2012, 09:55
Motorrad: Gv650i Pro Aquila
EZ (Jahr): 2013
Modelljahr: 2013

von Anzeige » Di 28. Mai 2019, 22:39

Anzeige
 

Re: Lima Stecker verbrannt

Beitragvon Trendkiller » Do 30. Mai 2019, 17:08

Vermutlich Ist dein Gleichstromregler kaputt . mit neuen Steckern ist das nicht getan...……….
Ich hatte das gleiche Problem
Jeder ist für sein Tun selber verantwortlich
Benutzeravatar
Trendkiller
Schönwetter-Biker
Schönwetter-Biker
 
Beiträge: 263
Registriert: Mi 30. Jul 2014, 20:05
Motorrad: GV i 650 Trendkiller
EZ (Jahr): 2007
Modelljahr: 2007

Re: Lima Stecker verbrannt

Beitragvon Gesiima » Fr 31. Mai 2019, 20:52

Mach mir keinen Ärger...
Neuer Stecker ist jetzt dran und Batterie lädt jetzt wieder korrekt.
Werde ich wohl stark im Auge behalten müssen.
Da wurden aber auch Klingeldrähte verlegt, wenn man überlegt was da für Ströme fließen.
Gesiima
Fahrschüler
Fahrschüler
 
Beiträge: 80
Registriert: Sa 29. Dez 2012, 09:55
Motorrad: Gv650i Pro Aquila
EZ (Jahr): 2013
Modelljahr: 2013

Re: Lima Stecker verbrannt

Beitragvon Winterberger » Mo 3. Jun 2019, 19:52

Trendkiller hat geschrieben:Vermutlich Ist dein Gleichstromregler kaputt . mit neuen Steckern ist das nicht getan...……….
Ich hatte das gleiche Problem


Soooo und genau da setzt jetzt MEINE Frage an:
Was bringen die sogenannten High Tech Regler, wie z. Bspl.
Motorsportgoetz.shopgate.de
Artikel 10262 ?????
Benutzeravatar
Winterberger
Knieschleifer
Knieschleifer
 
Beiträge: 723
Registriert: Fr 15. Jul 2011, 21:07
Wohnort: Winterberg
Motorrad: ST 700i
EZ (Jahr): 2011
Modelljahr: 2011

Re: Lima Stecker verbrannt

Beitragvon Veldener » So 9. Jun 2019, 20:43

Boah.
Kenne solche Stecker nur von Grafikkarte....
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

Re: Lima Stecker verbrannt

Beitragvon Veldener » So 9. Jun 2019, 21:09

... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

Re: Lima Stecker verbrannt

Beitragvon snowman » Mi 12. Jun 2019, 00:53

Hmh,

ich hingegen finde:
" Fehler 404
Hoppla!

Diese Frage gibt's nicht mehr.
"
nicht wirklich interessant. :twisted:
Gruß Snowman

Wer Rechtschreibfehler findet darf sie behalten
Benutzeravatar
snowman
Knieschleifer
Knieschleifer
 
Beiträge: 763
Registriert: Mi 6. Jun 2012, 20:09
Wohnort: Saarland
Motorrad: GT 650i N
EZ (Jahr): 2012
Modelljahr: 2010

Re: Lima Stecker verbrannt

Beitragvon Gesiima » Mo 17. Jun 2019, 16:45

Ich habe mir jetzt wieder 3 polige Flachstecker mit einem Gehäuse ran gecrimpt und hoffe das das länger hält.
Was so empfohlen wurde hier bei der GT
38587830nx23690/gt-650-technische-fragen--und-amp-probleme-f14/stecker-heiss-geworden-verbrannt-t4638.html
AMP Superseal halte ich nichts wirklich von, da der Hersteller die nur für 14A spezifiziert sind.
Ich vermute auch stark, dass es mit dem Klingeldraht zu tun hat da kommen ja nicht einmal 1,5mm² (AWG16 wenns hoch komm) aus der Lima raus, dass dort an der Crimpstelle der Übergangswiderstand zu hoch ist und dann dort die Wärme entsteht.
Gesiima
Fahrschüler
Fahrschüler
 
Beiträge: 80
Registriert: Sa 29. Dez 2012, 09:55
Motorrad: Gv650i Pro Aquila
EZ (Jahr): 2013
Modelljahr: 2013



Ähnliche Beiträge


TAGS

Zurück zu GV 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron