Motor rumgesponnen




Infos zur Technik, Fragen und Antworten zu Problemen mit deiner GV 650

Re: Motor rumgesponnen

Beitragvon muli » Sa 27. Apr 2019, 11:12

Wahrscheinlich Relais defekt.
muli
Helmträger
Helmträger
 
Beiträge: 12
Registriert: Do 29. Jun 2017, 20:45
Motorrad: GV 650 Delphi
EZ (Jahr): 2014
Modelljahr: 2013

von Anzeige » Sa 27. Apr 2019, 11:12

Anzeige
 

Re: Motor rumgesponnen

Beitragvon punish » Sa 27. Apr 2019, 12:29

Nach langer Suche den Fehler gefunden. Vom EcU ein Pin von der Benzinpumpe vergammelt. Dadurch bin ich auch letztes Jahr liegen geblieben.Jetzt läuft sie wieder, hoffe ich ohne Probleme.
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

Re: Motor rumgesponnen

Beitragvon Veldener » Fr 24. Mai 2019, 15:51

Hi. Hast du auch das 80 PS Teil?
Bei der das ECU Teil nicht festgeschraubt ist sondern neben der Batterie drin steckt?

Denn seit heuer hab ich auch unerklärlich plötzliche Motoraus Erlebnisse...
Ich fang jetzt aber erst Mal mit Seitenständerschalter und Killschalter Kontrolle an.
Welchen Pin , Benzin Pumpe , vergammelt, meintest du
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

Re: Motor rumgesponnen

Beitragvon punish » Fr 24. Mai 2019, 16:37

Na klar habe ich sie noch.
Auch wenn nochmal die Benzinpumpe von Ebay ausfiel, aber habe vorher noch original Ersatz besorgt.
Zieh den dicken Stecker von der ECU ab, dann müsstest Du schon sehen, ob die Stecker angegammelt sind, die sind dann grünlich.
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

Re: Motor rumgesponnen

Beitragvon Veldener » Sa 25. Mai 2019, 15:50

Okay. Danke für die Info.
Das werd ich gaaaaanz vorsichtig machen . Ich wollte wissen ob du die gleiche ECU hast wie ich... Die neueren sind ja mit Schrauben befestigt.. hab das GV Modell 53A.
Was nimmt man denn für ein Pflegemittel gegen Korrosion? WD oder Silikon Öl..
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

Re: Motor rumgesponnen

Beitragvon Veldener » Sa 25. Mai 2019, 15:57

Bild

Die ECU ist bei meiner 80 PS GV drin
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

Re: Motor rumgesponnen

Beitragvon punish » Sa 25. Mai 2019, 17:29

Da hat sich bei der Bauweise nicht viel verändert. Ich hätte auch nie gedacht dass da Wasser reinkommt.
Wd macht die Kabel auf Dauer kaputt, also ich bin eher Silikon Fan. Bin noch am überlegen die ganze ECU in ein Plastikbeutel zu verpacken, inklusive der Stecker.
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

Re: Motor rumgesponnen

Beitragvon Veldener » Sa 25. Mai 2019, 18:38

Wegen dem Kondenswasser würd ich's nicht verpacken.
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

Re: Motor rumgesponnen

Beitragvon punish » Sa 25. Mai 2019, 18:58

Das war mein zweiter Gedanke. Bleibt noch Batteriepolfett.
punish
Rollerfahrer
Rollerfahrer
 
Beiträge: 191
Registriert: Fr 11. Sep 2015, 16:05
Motorrad: GV 650I LE
EZ (Jahr): 2009
Modelljahr: 2009

Re: Motor rumgesponnen

Beitragvon Veldener » Sa 25. Mai 2019, 19:18

Polfett isoliert !
Bitte nicht
Wiki:
Polfett. ... Polfett besteht aus einem Gemisch aus hochraffinierten Kohlenwasserstoffen und Korrosionsinhibitoren. Es ist bedingt säurefest. Da Polfett elektrisch nicht leitend ist, erhöht es Übergangswiderstände, wenn es auf die Kontaktflächen aufgetragen wird.
... Bist du einsam & allein? Dann sprüh dich mit Kontaktspray ein !!! :mrgreen:
Veldener
Rollerfahrer
Rollerfahrer
 
Beiträge: 160
Registriert: So 14. Jan 2018, 00:53
Wohnort: Velden am Wörthersee Kärnten Österreich
Motorrad: Aquila GV 650 i (53A) Kawasaki ZX-6R
EZ (Jahr): 2009
Modelljahr: 2008

VorherigeNächste


Ähnliche Beiträge


TAGS

Zurück zu GV 650 - Technische Fragen & Probleme


Wer ist online?

0 Mitglieder

cron